Problema con firma y entrada automática.

Sugerencias para mejorar el foro y dudas sobre su funcionamiento
Avatar de Usuario
efra7
Mensajes: 320
Registrado: Jue Ene 01, 1970 2:00 am
Ubicación: sevilla
CONTACT:

Problema con firma y entrada automática.

Notapor efra7 » Jue May 12, 2011 4:41 pm

Pues eso que he intentado crear una firma, la envío pero no sale luego en mis mensajes. También llevo un tiempo que cuando entro en el foro no entra en mi perfil automáticamente si no que tengo que ir abajo y darle a entrar, el nick y la contraseña sale abajo.

¿que puedo hacer?

Avatar de Usuario
Tachenk
Site Admin
Mensajes: 11398
Registrado: Jue Ene 01, 1970 2:00 am
Ubicación: Zaragoza
CONTACT:

Re: Problema con firma y entrada automática.

Notapor Tachenk » Jue May 12, 2011 5:44 pm

Pues no se si lo has habilitado en tu perfil, es muy configurable y con muchas opciones.
te ponpo este enlace, p.e. mira todas las opciones que hay:
Tienes que entrar logeado.
http://www.infopez.com/ucp.php?i=profile&mode=signature
No hagas en los rios, lo que no harías en tu acuario.
Ríos limpios, ríos vivos.
No es mas tonto el que no pregunta, si no el que no quiere leer.

Avatar de Usuario
efra7
Mensajes: 320
Registrado: Jue Ene 01, 1970 2:00 am
Ubicación: sevilla
CONTACT:

Re: Problema con firma y entrada automática.

Notapor efra7 » Jue May 12, 2011 6:48 pm

na de na, sigue igual.
Saludos Efra.
Pincha para ver mi blog
Imagen

Avatar de Usuario
Tachenk
Site Admin
Mensajes: 11398
Registrado: Jue Ene 01, 1970 2:00 am
Ubicación: Zaragoza
CONTACT:

Re: Problema con firma y entrada automática.

Notapor Tachenk » Jue May 12, 2011 7:07 pm

Pues no se, yo acabo de quitarme la mia y ponerla otra vez y no problemo. :roll:
Doy por echo que sabes que hay que darle a editar y luego enviar
No hagas en los rios, lo que no harías en tu acuario.
Ríos limpios, ríos vivos.
No es mas tonto el que no pregunta, si no el que no quiere leer.

Avatar de Usuario
efra7
Mensajes: 320
Registrado: Jue Ene 01, 1970 2:00 am
Ubicación: sevilla
CONTACT:

Re: Problema con firma y entrada automática.

Notapor efra7 » Jue May 12, 2011 8:08 pm

ya está solucionado lo de la firma, antes no estaba sali del foro y ahora despues de un rato he vuelto a entrar y ya estaba, pero lo de la identificación automática no hay manera, tengo instalado firefox y internet explorer , con el ie si entro automaticamente pero con el firefox que es el que suelo usar no.
Saludos Efra.
Pincha para ver mi blog
Imagen


Volver a

¿Quién está conectado?

Usuarios navegando por este Foro: 1 y 0 invitados