Página 1 de 1

Iwagumi 28L

Publicado: Sab Feb 04, 2017 1:26 pm
por Pitoles
Buenas!

Os presento mi intento de gambario iwagumi...

Urna: és un cubo de 30x30x35
Filtro: Un externo viejo que tenia... Resun de 200l/h (veo mucha neblina... tal vez seria conveniente que pusiera un poco de carbon activo?)
Luz: Pantalla amazon 6w LED (no se yo si me he quedado corto...)
Piedras: 5 x Dragon stone
Plantas: Montecarlo para tapizar, eleocharis acicularis para el fondo.
Gambas: No hay aún, se esta ciclando... pondre seguramente unas crystal red.
Co2: A cascoporro... aprovecho que no hay animalicos... (pero con conocimiento...)

Aunque en las fotos no se aprecia... las plantas no estan muy allá... parece que se marchiten...

Como hace tanto tiempo que no tenia acuario... los tests no están bien... pero me indican un PH sobre 6,5. 0 fosfatos. Exceso de Fe (puede ser la causa del estado de las plantas?).

Imagen
Imagen
Imagen
Imagen
Imagen
Imagen

Re: Iwagumi 28L

Publicado: Lun Feb 06, 2017 2:54 pm
por Tachenk
El Fe no tiene la culpa, pero en este estado no metas... lo que falta es luz a cascoporro.

Re: Iwagumi 28L

Publicado: Mar Feb 07, 2017 4:51 pm
por Pitoles
Pues tienes toda la razon... Lleve el agua a analizar a una tienda especializada... están todos los valores correctos.
He hablado con el vendedor de la pantalla... y no eran 1500 lumenes... sino 500... :(
Así que... toca remplazo... YA!
Gracias!

Re: Iwagumi 28L

Publicado: Lun Feb 20, 2017 12:10 pm
por SALVA
Pues como te comenta Tachenk, el hierro para cuando lo pida las plantas (si es que lo pide) y más ahora que primero se tiene que acostumbrar esas plantas!! poco a poco va!!
Luz, para tan pocos litros, yo tiraría a por PL y buscar el W/L, y te quitas de follones que si colores y tal, en mi caso vamos!!
Animo con ese cubo!!
Dale al potasio (K) a cascoporro!! y más adelante ya se ira viendo.
Saludos!!